Wide service of Microsoft365 is experiencing outages
Incident Report for HENNGE One
Resolved
Microsoft 365 におけるサービス正常性を確認したところ、広範囲のサービス障害は回復傾向にあり
一部サービスは通常稼働に戻っていること、影響の残るサービスについても順次対応が行われていることを確認いたしました。

上記より、今後の時間経過により本障害は復旧されるものと考えられます。
つきましては、これ以降の障害に関する対応状況等については Microsoft 365 管理センターの
[ サービス正常性 ] ページ、または以下 URL よりご確認いただけますようお願い申し上げます。
https://status.cloud.microsoft/

また、本障害についての詳細などにつきましては
お手数ではございますが Microsoft 社へのお問い合わせをお願いいたします。

なお、HENNGE One 各製品につきましては正常に稼働しておりますので、ご安心くださいませ。


We have checked the Service health of Microsoft 365 and confirmed that the widespread service outage is recovering, some services have returned back to normal operation, and the remaining affected services are being addressed one by one.
Based on the above, it is expected that the service outage will be restored in the near future.

For further information on the status of the outage, please refer to the Microsoft 365 Administration Center's [ Service health ] page or the following URL.
https://status.cloud.microsoft/

If you have any questions regarding this outage, please contact Microsoft Support.
Please be assured that all HENNGE One products are operating normally.
Posted Jul 19, 2024 - 19:58 JST
Monitoring
現在 Microsoft 365 において広い範囲のサービスにて障害が発生していることを確認しております。
Microsoft 365 製品へのログインや動作等に問題を確認されました場合は、恐れ入りますが
Microsoft 365 管理センターの [ サービス正常性 ] ページ、または以下 URL より状況をご確認いただけますようお願い申し上げます。

▽Service Health Status
 https://status.cloud.microsoft/

なお、HENNGE One 各製品につきましては正常に稼働しておりますので、ご安心くださいませ。


We have confirmed that a wide range of Microsoft 365 services are currently experiencing outages.
If you are experiencing problems such as logging in to your Microsoft 365 product or experiencing some problems with its operation, please check the Microsoft 365 Administration Center's Service Health page or the URL below.

▽Service Health Status
 https://status.cloud.microsoft/

Please be assured that all HENNGE One products are operating normally.
Posted Jul 19, 2024 - 15:13 JST
This incident affected: Other Services (Microsoft 365).