An issue in HENNGE Access Control:Operations such as the issuance of new HENNGE Device Certificates are taking longer than usual
Incident Report for HENNGE One
Resolved
本件につきまして続報です。

CyberTrust 側システムの高負荷状態が解消されたことを確認いたしました。
これに伴い、HENNGE Device Certificate の発行等操作につきましても正常稼働状態へ復旧しております。

重ねてのご案内となりますが、本件に関して HENNGE Device Certificate を用いた認証に影響はございませんでした。
この度はご迷惑をおかけし、誠に申し訳ございませんでした。
Posted Dec 11, 2024 - 20:17 JST
Update
本件につきまして続報です。
HENNGE Device Certificate 提供元の CyberTrust 側にてシステムが一時的に高負荷な状況となっており、
発行等処理のタイミングによっては、操作の完了までお時間を要する場合がある状況でございます。

引き続き弊社システムチームおよび CyberTrust 社と連携し、詳細調査および対応を進めております。
Posted Dec 11, 2024 - 19:56 JST
Investigating
現在、HENNGE Device Certificate に関連する新規証明書の発行等操作に通常よりも時間がかかる状態を確認しております。
本件について、詳細調査を進めております。

なお、HENNGE Device Certificate を用いた認証に影響はございません。
調査に進捗がありましたら、改めて本ダッシュボードを更新してご案内をいたします。

------
We have identified delays in operations such as the issuance of new HENNGE Device Certificates.
A detailed investigation is currently in progress.

Please note that authentication using HENNGE Device Certificates is not affected.
We will provide updates on this dashboard as the investigation progresses.
Posted Dec 11, 2024 - 19:27 JST
This incident affected: HENNGE Access Control.