An issue in HENNGE Access Control
Incident Report for HENNGE One
Resolved
本事象につきまして続報です。
弊社システムチームにて対応を行い、問題が解消されたことを確認いたしました。
お手数ではございますが、エラーとなったサービスについて改めてログインをお試しいただき、
事象が改善しているかをご確認いただけますようお願い申し上げます。
もし、エラーが継続して発生している場合はお手数ですがサポート窓口までお問い合わせをお願いいたします。

この度はご迷惑をおかけしましたことをお詫び申し上げます。

------
Here is an update regarding this issue.
Our system team has taken the necessary steps and confirmed that the problem has been resolved.

We kindly ask you to attempt logging in again to the affected service and verify whether the issue has been resolved.
If the error persists, please contact our support team for further assistance.

We sincerely apologize for any inconvenience caused.
Posted Dec 03, 2024 - 16:32 JST
Investigating
現在、HENNGE Access Control にて一部サービスへの接続に際し
エラーが発生するとのお問い合わせを複数のお客様より受領しております。

本件につきまして、現在詳細調査を実施しております。

------
We have received inquiries from multiple customers reporting errors when connecting to some services via HENNGE Access Control.
We are currently conducting a detailed investigation into this matter.
Posted Dec 03, 2024 - 16:03 JST
This incident affected: HENNGE Access Control.